九州app下载官网下载

V9.6.7 安装向导
环境检测 推荐配置 当前状态 最低要求
操作系统 Win/Linux Linux 不限制
服务器环境 apache/nginx Apache apache2.0以上/nginx1.6以上
PHP版本 >7.0.x 7.0.23 5.4.0以上
附件上传 >2M 10M 不限制
session 开启 支撑 开启
GD库 必须开启 On bundled (2.1.0 compatible) 1.0
mysqli 必须开启 已安装 启用
XML 地图 | Sitemap 地图